折雨的天空

新浪微薄腾讯微薄

最新碎语:最近霉到了住。哎。。。

您的位置:折雨的天空 >其他技术> 更换新apache2.4,遇到 invalid command order 问题

更换新apache2.4,遇到 invalid command order 问题

参考解决方案:

https://www.cnblogs.com/yougmi/p/5614908.html


原来也是2.4只是升级了小版本,出现语法错误了。提示:invalid command order


最后根据上面文章,打开了模块mod_access_compat.so 就可以了


这个模块就是第一个模块。

---

转载请注明本文标题和链接:《更换新apache2.4,遇到 invalid command order 问题

分享到:

发表评论

路人甲 表情
看不清楚?点图切换