折雨的天空

新浪微薄腾讯微薄

最新碎语:最近霉到了住。哎。。。

您的位置:折雨的天空 >其他技术> ubuntu18.04eclipse配置tomcat8.5

ubuntu18.04eclipse配置tomcat8.5

在之前的文章中,tomcat8.5和eclipse都安装好了,eclipse也安装了web插件

根据配置,提示错误:

Unknown version of Tomcat was specified.


然后,需要把tomcat的目录设置为0755属性。


chmod -R 0755 apache-tomcat8.5

---

转载请注明本文标题和链接:《ubuntu18.04eclipse配置tomcat8.5

分享到:

发表评论

路人甲 表情
看不清楚?点图切换